Bilgisayar-Bilişim Teknolojileri
Ana Sayfa
Bilişim Teknolojileri Forumu Son Konuları
24 Saat
Bilişim Teknolojileri - Formatör - Bilgisayar Öğretmeni Kayıt
Kayıt Olun
iletişim
iletişim
Detaylı Arama
Arama

Akıllı tahta açılmıyor

Konu, 'Fatih Etkileşimli Tahta' kısmında bellagio tarafından paylaşıldı.


Etiketler:

Sayfayı Paylaş /bbnetsosyal

  1. bellagio

    bellagio Seçkin Üye Seçkin Üye

    Kayıt:
    10 Aralık 2009
    Mesajlar:
    545
    Beğeni:
    2
    Merhaba arkadaşlar.Daha önce başına gelen varsa servis çağırmadan önce bilgi almak istedim. Tahtanın ışığı yanıp sönüyor. Power tuşuna basınca fan çalışıyor fakat tahta açılmıyor ışık yanıp sönmeye devam ediyor.Sorun anakartta mı yoksa güç kartında mı acaba.Konu hakkında bilgisi olan ??
     
  2. mrtsntrk

    mrtsntrk Site Gezgini

    Kayıt:
    5 Nisan 2018
    Mesajlar:
    74
    Beğeni:
    18
    Hocam sorun anakartta olsa akıllı tahta tepki vermez. RAM'den kaynaklı bir sorun olabilir. Zamanla oksitlenme yapmıştır veya RAM'lerden biri arızalanmış olabilir.
     
  3. manyakkedi

    manyakkedi Seçkin Üye Seçkin Üye

    Kayıt:
    16 Eylül 2008
    Mesajlar:
    285
    Beğeni:
    79
    Hocam statik elektrikten de yapabiliyor. Tahtanın fişi çekiliken power tuşuna basılı tutun 3-4 saniye.
     
  4. Ergün1

    Ergün1 Site Gezgini

    Kayıt:
    29 Ağustos 2017
    Mesajlar:
    53
    Beğeni:
    8
    Güç kartı arızalanmıştır.
     
  5. bellagio

    bellagio Seçkin Üye Seçkin Üye

    Kayıt:
    10 Aralık 2009
    Mesajlar:
    545
    Beğeni:
    2
    farklı bir anakart takıp deneyeceğim ram yada anakart mı diye.
     
  6. esperaza

    esperaza Üye

    Kayıt:
    21 Kasım 2009
    Mesajlar:
    12
    Beğeni:
    0
    merhabalar. okuldaki faz 1 akıllı tahtalardan birinde bazen açılış yapmıyor ctrl+alt+del e basın diye yazan bir siyah ekran çıkıyor. yeniden başlatıyorum fatih ekranı ve işletim sistemi seçim ekranları geliyor açılışa geçince system dosyalarını yüklüyor sırası ile sonra ram kontrolü yapıyor tahta açılıyor fakat çok yavaş ve geç tepki veriyor.
    geç tepki olayını pardus da da yapıyor. anladığım kadarıyla işletim sistemi değil sanırım RAm ya da harddisk olabilir mi?
    bu arada bir kaç kez imaj yükledim bir de BIOS a girebiliyorum.
     
  7. sistem23

    sistem23 Aktif Üye

    Kayıt:
    20 Nisan 2014
    Mesajlar:
    105
    Beğeni:
    39
    buraya bakabilirsin.
    http://www.apvizyon.com/apvizyon
     
  8. bbneet02

    bbneet02 Seçkin Üye Seçkin Üye

    Kayıt:
    27 Temmuz 2013
    Mesajlar:
    483
    Beğeni:
    91
    görüntü gelmiyorsa besleme kartı olabilir, ekran kartı olabilir sensörlere bağlı olan kart olabilir.
     
  9. cinefil

    cinefil Seçkin Üye Seçkin Üye

    Kayıt:
    5 Temmuz 2007
    Mesajlar:
    785
    Beğeni:
    28
    Guc kaynağı veya ekran kartı gidik olabilir hocam
     
  10. esperaza

    esperaza Üye

    Kayıt:
    21 Kasım 2009
    Mesajlar:
    12
    Beğeni:
    0

    merhabalar yukarıda bahsettiğim ET ye recovry yapmaya calıştım olmadı. ben de o bölümlerin hatalı olabileceğini düşünerek daha önce aldığım ve tüm harddisk bölümlerini içeren imajı yeniden yüklemeye çalıştım her harddisk bölümünü yüklerken hem çok uzun sürdü hem de her harddisk bölümünde hatalar verdi. clonezilla ile yaptım işlemlerden sonra mavi ekran kısa süreliğine görünüyor tahta kapanıyor. açılışta win xp başlıyormuş gibi yapıp mavi ekrana düşüyor.

    şimdi çalışan ET lerden birinden tüm harddisk imajı almayı düşünüyorum. ayrıca linux mimarisiyle oluşturulmus avira security system usb programı içindeki qparted yazılımı ile harddiski silip bu imajı yeniden kurmayı düşünüyorum.

    yanlış mı olur fikri olan arkdaşlar görüş bildirebilirler mi?
     

Sayfayı Paylaş /bbnetsosyal