Bilgisayar-Bilişim Teknolojileri
Ana Sayfa
Bilişim Teknolojileri Forumu Son Konuları
24 Saat
Bilişim Teknolojileri - Formatör - Bilgisayar Öğretmeni Kayıt
Kayıt Olun
iletişim
iletişim
Detaylı Arama
Arama
Yeni Konu Aç
Yeni Konu Aç

EXCEL DE AYNI DEĞERLERİ ALAN İSİMLERİ BAŞKA BİR YERE TOPLAMA???

Konu, 'Ofis Programları ve Uygulamaları' kısmında serhat17 tarafından paylaşıldı.


Etiketler:
  1. serhat17

    serhat17 Üye

    Kayıt:
    4 Mart 2016
    Mesajlar:
    7
    Beğeni:
    0
  2. sertokus

    sertokus Süper Üye Süper Üye

    Kayıt:
    17 Eylül 2013
    Mesajlar:
    2.076
    Beğeni:
    186
  3. conem

    conem Aktif Üye

    Kayıt:
    16 Kasım 2011
    Mesajlar:
    146
    Beğeni:
    15
    Düşeyara ile olmaz mı acep. Excell dosyanızı paylaşabilir misiniz. Üstünde denemeler yapsak.
    Bugünlerde bu Excelle merak saldım da.
     
  4. mokumus67

    mokumus67 Aktif Üye

    Kayıt:
    12 Ağustos 2015
    Mesajlar:
    249
    Beğeni:
    52
    =EĞERHATA(KAYDIR($C$2;KÜÇÜK(EĞER($F$3:$F$50=J$3;SATIR($A$1:$A$48));SATIR(A1));0);"")

    Dizi formülüdür. Ctrl + Shift +Enter ile giriş yapınız.
     
  5. muharrem44

    muharrem44 Aktif Üye

    Kayıt:
    13 Eylül 2007
    Mesajlar:
    104
    Beğeni:
    0
    B3 HÜCRESİ ADRESİNE =EĞERSAY($F$3:F3;F3)&F3 yazıp kopyalayın.

    I3 HÜCRE ADRESİNE =DÜŞEYARA(C3&"FF";$B$3:F100;3;YANLIŞ) yazıp kopyalayın.

    J3 HÜCRE ADRESİNE =DÜŞEYARA(C3&"FD";$B$3:F100;3;YANLIŞ) yazıp kopyalayın.
    ve diğerleri
     

Sayfayı Paylaş /bbnetsosyal