Bilgisayar-Bilişim Teknolojileri
Ana Sayfa
Bilişim Teknolojileri Forumu Son Konuları
24 Saat
Bilişim Teknolojileri - Formatör - Bilgisayar Öğretmeni Kayıt
Kayıt Olun
iletişim
iletişim
Detaylı Arama
Arama

NET SUPPORT SCHOOL - AĞ KAYNAĞINA BAĞLAN SORUNU

Konu, 'BTS Kontrol Programları -Netsupport, Netop vs.' kısmında pakgun tarafından paylaşıldı.


Sayfayı Paylaş /bbnetsosyal

  1. pakgun

    pakgun Seçkin Üye Seçkin Üye

    Kayıt:
    15 Eylül 2007
    Mesajlar:
    267
    Beğeni:
    2
    Merhaba arkadaşlar Lab aNetsupport school 11 kurmak istiyorum ama bir problem var. Sürekli Ağ kaynağına bağlan, Farklı bağlan hatası veriyor. Öğretmen bilgisayarı Win7 öğrenciler XP. Bu sorun hakkında bilgisi olan varmı? Acil yardım lütfen.
     
  2. cilekes_ogrt

    cilekes_ogrt Seçkin Üye Seçkin Üye

    Kayıt:
    27 Kasım 2011
    Mesajlar:
    692
    Beğeni:
    7
    Hocam aynı key ile öğrencilerinkine student öğretmen bilgisayarına tudor yüklemelisin aynı key ile olmasına dikkat et. Ipler elle mi verilmiş kontrol et elle vermene gerek yok sonra her öğrenci için yüklediğinde programdan bilgisayarlara farklı isim ver böyle bir sorunla karşılaşmadığımdan bildiklerimi yazdım :?
     
  3. pakgun

    pakgun Seçkin Üye Seçkin Üye

    Kayıt:
    15 Eylül 2007
    Mesajlar:
    267
    Beğeni:
    2
    Sağol hocam key den olabilir bilgisayarda farklı key vardı.
     
  4. pakgun

    pakgun Seçkin Üye Seçkin Üye

    Kayıt:
    15 Eylül 2007
    Mesajlar:
    267
    Beğeni:
    2
    Arkadaşlar aynı key denedim o da olmadı. Kafayı yemek üzereyim.
     
  5. eemree

    eemree Süper Üye Süper Üye

    Kayıt:
    29 Temmuz 2007
    Mesajlar:
    2.122
    Beğeni:
    25
    win 7 de parola korumalı paylaşımı falan kapattınız mı hocam

    http://support.microsoft.com/kb/832161/tr
     
  6. mesut_steel

    mesut_steel Seçkin Üye Seçkin Üye

    Kayıt:
    20 Haziran 2012
    Mesajlar:
    322
    Beğeni:
    8
    Bu problem bende de boy gösterdi çözüm önerisi olan var mı?
     
  7. mesut_steel

    mesut_steel Seçkin Üye Seçkin Üye

    Kayıt:
    20 Haziran 2012
    Mesajlar:
    322
    Beğeni:
    8
    Bilişim Sınıfımda 22 adet Xp yüklü bilgisayar var, her birinde deepfreeze yüklü, antivirüs programı falan yok.

    Her birindeki deep freeze programını pasif yapıp netsupport programını yükledim (öğrenci olanı seçerek)

    Ardından ana bilgisayara öğretmen için netsupport programını kurdum.

    Çalışma grubu ayarlarında tüm bilgisayarları görebilmeme rağmen, netsupport programında hiçbirini göremiyorum

    Sınıf kısmına tıkladığımda bütün bilgisayarları ekle diyorum , son butonuna tıkladığımda her biri için "AĞ KAYNAĞINA BAĞLAN" gibi bir menü geliyor, Farklı bağlan, parola diye iki text bölümü var doldurmamı istediği, burdan sonra ilerleyemiyorum, ne yapmam gerek 1 haftadır kurcalıyorum bir sonuç alamadım..
     
  8. elf.krc

    elf.krc Seçkin Üye Seçkin Üye

    Kayıt:
    23 Aralık 2009
    Mesajlar:
    430
    Beğeni:
    0
    sorun bizde de var akıllı tahtaları müd yard. bilgisayarından kontrol etmesi için kurmaya çalışıyorum ama aynı sorun :?:
     
  9. monat

    monat Aktif Üye

    Kayıt:
    24 Eylül 2007
    Mesajlar:
    109
    Beğeni:
    0
    configuration içinde network settings i kurcalayın biraz hepsi işaretsiz bende port 5405 sadece
     
  10. böteci

    böteci Site Gezgini

    Kayıt:
    17 Eylül 2007
    Mesajlar:
    73
    Beğeni:
    0
    Aynı sorunu yaşıyorum çözüm önerisi olan var mı?
     
  11. hakanpolatgil

    hakanpolatgil Seçkin Üye Seçkin Üye

    Kayıt:
    25 Ocak 2008
    Mesajlar:
    254
    Beğeni:
    1
    Arkadaşlar konuyu hortlatmış olacam ama. bu hatayı çözebilen varmı
     
  12. kahruman

    kahruman Üye

    Kayıt:
    9 Ekim 2017
    Mesajlar:
    2
    Beğeni:
    0
    Arkadaşlar akıllı tahtaların hepsinde net support kurulu anca bt sınıfındaki akıllı tahtadan öğretmen konsolunu kurunca hiçbirine bağlanamıyorum. Sorun ne olabilir.Hepsi de 10. 12.... li ip ile başlıyor.
    (Akıllı Tahtalarda win 10 kurulu)
     
  13. cilekes_ogrt

    cilekes_ogrt Seçkin Üye Seçkin Üye

    Kayıt:
    27 Kasım 2011
    Mesajlar:
    692
    Beğeni:
    7
    yukarıdakine ek olarak şunu deneyebilir misiniz öğrenci bilgisayarlarının kullanıcı isimleri aynı olsun.
     
  14. btnotlari

    btnotlari Süper Üye Süper Üye

    Kayıt:
    29 Mayıs 2012
    Mesajlar:
    2.140
    Beğeni:
    31
    hocam yeni versiyon ilaçli var mı aceba 10.41 7 mi ne vardı yönetici kurulumu olmadı öğrenciler için hallettimde key istiyor
     
  15. aysmn

    aysmn Site Gezgini

    Kayıt:
    27 Eylül 2009
    Mesajlar:
    84
    Beğeni:
    0

    Aynı sorun bende de var 2 gündür ayarları ile uğraşıyorum. Sorunun çözümünü bilen arkadaş var mı ?
     
  16. asusv

    asusv Seçkin Üye Seçkin Üye

    Kayıt:
    25 Kasım 2007
    Mesajlar:
    340
    Beğeni:
    17
    upload_2018-2-13_16-22-14.png

    Öğrenci bilgisayarlarında Test butonuna basın. Win7'de böyle ama XP'de deneyin.
     
  17. mesut_steel

    mesut_steel Seçkin Üye Seçkin Üye

    Kayıt:
    20 Haziran 2012
    Mesajlar:
    322
    Beğeni:
    8
    sağolun hocam, Xp'leri kaldırıp Win7 kurunca bilgisayarlara sorun ortadan kalktı..
     

Sayfayı Paylaş /bbnetsosyal