Bilgisayar-Bilişim Teknolojileri
Ana Sayfa
Bilişim Teknolojileri Forumu Son Konuları
24 Saat
Bilişim Teknolojileri - Formatör - Bilgisayar Öğretmeni Kayıt
Kayıt Olun
iletişim
iletişim
Detaylı Arama
Arama
Yeni Konu Aç
Yeni Konu Aç

Okul web sitesi galeri problemi

Konu, 'Okul ve Kurum Web Siteleri' kısmında diemoss tarafından paylaşıldı.


Etiketler:
  1. diemoss

    diemoss Aktif Üye

    Kayıt:
    5 Ekim 2009
    Mesajlar:
    107
    Beğeni:
    2
    Merhaba arkadaşlar, okul web sitesinde galeriye fotoğraf eklediğim zaman fotoğrafların önizlemesi gözükmüyor. Dolayısıyla çalışmakta zorlanıyorum. E-tab 5 ten girdiğimde problem yok, Win 7 bilgisayarımdan girdiğimde gözükmüyor. Bu sorun son birkaç gündür mevcut. Neden olabileceğine dair ya da çözümüne dair fikri olan var mı acaba?
    upload_2020-10-9_15-2-8.png
     
  2. sausar

    sausar Üye

    Kayıt:
    10 Şubat 2020
    Mesajlar:
    8
    Beğeni:
    3
    Evet. Bugün bize de aynısı oluyor
     
  3. stbolen

    stbolen Site Gezgini

    Kayıt:
    1 Ocak 2008
    Mesajlar:
    74
    Beğeni:
    2
    evet hocam, birkaç gündür problem var. bizde de böyleydi.
     
  4. Enterprise

    Enterprise Süper Üye Süper Üye

    Kayıt:
    9 Ekim 2007
    Mesajlar:
    1.913
    Beğeni:
    101
    Bizde ve ilçede bazı başka okullarımızda da böyle
     
  5. kakamir

    kakamir Site Gezgini

    Kayıt:
    10 Eylül 2009
    Mesajlar:
    45
    Beğeni:
    1
    chrome da bu hata bende de var mozilla da normal görünüyor
     
  6. atakom

    atakom Süper Üye Süper Üye Seçkin Üye

    Kayıt:
    2 Kasım 2007
    Mesajlar:
    1.027
    Beğeni:
    21
    sorun sadece chrome da, edge de yaptım işlemleri
     
  7. ctrl+alt+delete

    ctrl+alt+delete Süper Üye Süper Üye Seçkin Üye

    Kayıt:
    11 Şubat 2008
    Mesajlar:
    1.061
    Beğeni:
    68
    bende de haber ya da duyurulara eklediğim resimler tıkladığımda tam sayfa olmuyor en fazla sayfanın ortası kadar yer kaplıyor.yazılı resim eklediğimde yazılar okunmuyor.çözümünü bilen var mı
     
  8. haptahendu

    haptahendu Site Gezgini

    Kayıt:
    14 Nisan 2014
    Mesajlar:
    31
    Beğeni:
    4
    Muhtemelen Chrome ile yaşıyorsunuz bu sorunu...
    Chrome ayarlardan tüm tarayıcı verilerini silip, sıfırlayın. Veya kaldırıp, dosya kalıntılarını da temizleyip tekrar kurun düzelecektir...
     
  9. hasan

    hasan Süper Üye Süper Üye

    Kayıt:
    28 Şubat 2007
    Mesajlar:
    2.233
    Beğeni:
    199
    windows 10, firefox normal gözüküyor
     
  10. Karayeller

    Karayeller Site Gezgini

    Kayıt:
    18 Eylül 2015
    Mesajlar:
    80
    Beğeni:
    27
    Win7 de problem devam ediyor.
     
  11. diemoss

    diemoss Aktif Üye

    Kayıt:
    5 Ekim 2009
    Mesajlar:
    107
    Beğeni:
    2
    Aynen Win 7 de sorun devam etmekte, bununla alakalı destek bölümüne iki defa mesaj yazdım,cevap yok. Demekki boşu boşuna konmuş destek bölümü.
     
  12. acer50

    acer50 Süper Üye Süper Üye

    Kayıt:
    22 Ekim 2009
    Mesajlar:
    1.396
    Beğeni:
    130
    hala aynı, sorun devam ediyor
     
  13. onur8082

    onur8082 Üye

    Kayıt:
    18 Eylül 2020
    Mesajlar:
    6
    Beğeni:
    1
    Chrome tarayıcıdan aynı sorunu ben de yaşıyorum hafta sonundan beri. diğer tarayıcılarda denememiştim, teşekkür ederim bilgi için
     
  14. Karayeller

    Karayeller Site Gezgini

    Kayıt:
    18 Eylül 2015
    Mesajlar:
    80
    Beğeni:
    27
    Win7 de Firefox tarayıcısında galeri düzgün çalışıyor.
     
  15. bilgisayarmax

    bilgisayarmax Süper Üye Süper Üye Seçkin Üye

    Kayıt:
    5 Eylül 2008
    Mesajlar:
    1.238
    Beğeni:
    218
    Explorer ve edge de sorunsuz . Chrome sorunlu
     
    Ulubatlı_Hasan bunu beğendi.
  16. yuci81

    yuci81 Seçkin Üye Seçkin Üye

    Kayıt:
    17 Şubat 2008
    Mesajlar:
    968
    Beğeni:
    179
    chrome tarayıcılarda bu problem düzeldi, hata bakanlık kaynaklı büyük ihtimalle.
     

Sayfayı Paylaş /bbnetsosyal